<!doctype html>
<html dir="ltr" lang="fr" prefix="og: http://ogp.me/ns#">
<head>
<title>Les femmes rasées de Synanon - Tetue.net</title>
<meta name="description" content="Au début des années 70, toutes les femmes de la secte Synanon se rasent la tête. Synanon, créé par Charles Dederich en 1958 et basé en Californie, est à l’origine un programme de désintoxication pour (...)">
<meta name="keywords" content="secte">
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
<meta name="DC.Format" content="text/html">
<meta name="dc.Type" content="text">
<meta name="dc.Title" lang="fr" content="Les femmes ras&#233;es de Synanon">
<meta name="dc.Language" scheme="rfc1766" content="fr">
<meta name="dc.Description" lang="fr" content="Au d&#233;but des ann&#233;es 70, toutes les femmes de la secte Synanon se rasent la t&#234;te.">
<meta name="dc.Date" scheme="DCTERMS.W3CDTF" content="2018-02-26">
<meta name="DC.Identifier" scheme="URI" content="http://www.tetue.net/les-femmes-rasees-de-synanon">
<meta name="dc.Publisher" content="Tetue.net">
<meta property="og:type" content="article">
<meta property="og:title" content="Les femmes ras&#233;es de Synanon">
<meta property="og:locale" content="fr_FR">
<meta property="og:url" content="http://www.tetue.net/les-femmes-rasees-de-synanon">
<meta property="og:description" content="Au d&#233;but des ann&#233;es 70, toutes les femmes de la secte Synanon se rasent la t&#234;te. ">
<meta property="article:published_time" content="2018-02-26">
<meta property="og:image" content="http://www.tetue.net/local/cache-gd2/2b/41bcdc884257cae7b775d20d03b78e.jpg?1463837898">
<meta property="og:site_name" content="Tetue.net">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Les femmes ras&#233;es de Synanon">
<meta name="twitter:description" content="Au d&#233;but des ann&#233;es 70, toutes les femmes de la secte Synanon se rasent la t&#234;te. ">
<meta name="twitter:image" content="http://www.tetue.net/local/cache-gd2/2b/41bcdc884257cae7b775d20d03b78e.jpg?1463837898"><meta charset="utf-8">
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://feeds.feedburner.com/tetue">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="http://fonts.googleapis.com/css?family=Special+Elite" rel="stylesheet" type="text/css">
<link rel='stylesheet' href='local/cache-css/243a97bccd525a2645d5358128a168f5.css?1506558578' type='text/css' />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"700px",maxH:"90%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->




<meta name="verify-v1" content="7X7rDmU4vzda2w5q6Nf9xVTlWxMxl6BRfODgBCb0GMw=">
<meta name="verification" content="d0ba543a54a61aea52aa9b9a7d773918">

<script type='text/javascript' src='local/cache-js/6820805aa1a5374ed0810162168f7d11.js?1506558580'></script>










<!-- insert_head -->
	
	<link rel="shortcut icon" href="squelettes/favicon.ico?1415642875" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/fc/1ae11ca6fcdcc61f5598a8d6fc225b.png?1487529185" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/ea/195776ea250f7374c4e6a9341fc410.png?1487529185" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/af/181013761af571cb00c41806585670.png?1487529185" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/4c/343e1a25b5f98da4657bca073b03fd.png?1463443818" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/21/b9eab9fcf41cc3774f50abdc23aaf8.png?1487529185" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/a7/c9f2256c4b90c5ea39c82c0cf013f7.png?1487529185" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/e4/8a6c5549dc34d2f220681b98b4c490.png?1487529185" />
<link rel="icon" type="image/png" href="local/cache-gd2/ef/64f51aabe056e90537e379d96eb8e4.png?1487529185" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/08/4852b1fed363efb1fbd0fdc4d12b21.png?1487529185" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/c8/ffa555bd0187f7736bd37928434f12.png?1487529185" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/76/53ed980bdbde659ed79dfbacc7c96e.png?1487528845" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/ea/195776ea250f7374c4e6a9341fc410.png?1487529185" />

<meta name="msapplication-TileColor" content="#e3d4d3" />
<meta name="theme-color" content="#e3d4d3" /><div id="6417-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=6417&formatId=6" ></script></div></head>
<body class="pas_surlignable">
<div id="page">
<a href="#haut" id="haut"></a>
<header id="header" role="banner">
<div class="page">
<strong id="logo">
<a rel="start" href="http://www.tetue.net/" target="_parent"><img src='local/cache-gd2/61/db143b74aaafe3496fe8b59ecf20dd.png?1463441566' width='130' height='130' alt='Tetue.net' class='thumb' />
</a></strong>
<nav class="nav clearfix" id="nav">
<ul class="list-inline">
<li class="tab1"><a href="boule-a-z">Boule&nbsp;à&nbsp;Z</a></li>
<li class="tab2"><a href="alopecie">Alopécie</a></li>
<li class="tab3"><a href="poil-a-gratter">Poil&nbsp;à&nbsp;gratter</a></li>
<li class="tab4"><a href="kultur-z">Kultur&nbsp;Z</a></li>
</ul>
</nav>
</div>
</header>
<div class="pub">
	<small>(Publicité)</small>
	<div style="text-align:center;" id="6417-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=6417&formatId=31" ></script></div>
</div><main id="main" role="main">
<div class="row col-md-8" id="content">
<article>
<div class="clearfix">
<div class="cartouche">
<span class="categorie"><a href="histoire">Histoire</a></span>
<h1 class="crayon article-titre-801 ">Les femmes rasées de&nbsp;Synanon</h1>
<div class="crayon article-chapo-801 lead surlignable"><p>Au début des années&nbsp;70, toutes les femmes de la secte Synanon se rasent la tête.</p></div>
</div>
</div>
<div class="block none-xs clearfix" id="share">
<hr>
<h2>Partager cette page&nbsp;:</h2>
<ul class="list-none">
<li>
<span class="btn-share send"><a rel="nofollow"
href="mailto:?subject=Les+femmes+ras%C3%A9es+de+Synanon - Tetue.net&amp;body=&Agrave;&nbsp;lire sur Tetue.net : http://www.tetue.net/les-femmes-rasees-de-synanon"><img
src="squelettes/img/share/mail.gif"
alt="Envoyer cette page par courriel"
title="Envoyer cette page par courriel"></a></span>
</li>
<li>
<span class="btn-share print"><a rel="nofollow"
href="javascript:window.print();"><img
src="squelettes/img/share/print.gif"
alt="Imprimez cette page"
title="Imprimez cette page"></a></span>
</li>
<li>
<span class="btn-share facebook"><a rel="nofollow"
href="http://www.facebook.com/share.php?u=http://www.tetue.net/les-femmes-rasees-de-synanon&amp;t=Les+femmes+ras%26%23233%3Bes+de+Synanon"><img
src="squelettes/img/share/facebook.gif"
alt="Partagez cette page sur Facebook"
title="Partagez cette page sur Facebook"></a></span>
</li>
<li>
<span class="btn-share twitter"><a rel="nofollow"
href="http://twitter.com/home?status=Les+femmes+ras%C3%A9es+de+Synanon : http://www.tetue.net/les-femmes-rasees-de-synanon"><img
src="squelettes/img/share/twitter.gif"
alt="Partagez cette page sur Twitter"
title="Partagez cette page sur Twitter"></a></span>
</li>
<li>
<span class="btn-share hellocoton"><a rel="nofollow"
href="http://www.hellocoton.fr/vote"><img
src="squelettes/img/share/hellocoton.gif"
alt="Votez pour cette page sur Hellocoton"
title="Votez pour cette page sur Hellocoton"></a></span>
</li>
<li>
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles801" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='rYi+YhbL1pRfCrWwyDkxvqhKygZdRM4qP9a+/33IoeRYGmxemHJ+BQ9aJYLEZYnVJdCbm7q+H23sgv7zn6V2scWq4H7f+l/PHCvMxT8vFFk=' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles801" value="801" />
<input type="hidden" name="content" id="content-articles801" value="" />
<input type="submit" class="submit" name="jaime-articles801" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
</div></li>
</ul>
</div><div class="crayon article-texte-801 texte surlignable"><p>Synanon, créé par Charles Dederich en&nbsp;1958 et basé en Californie, est à l&#8217;origine un programme de désintoxication pour toxicomanes. Il&nbsp;évolue pour devenir une communauté alternative, regroupant des membres qui désirent &#171;&nbsp;vivre autrement&nbsp;&#187;, loin de la société de consommation, de manière solidaire.</p>
<p>La communauté favorise l&#8217;apprentissage de l&#8217;autonomie par le <i>self help</i> et la vie de groupe et repose la reconnaissance de son échec personnel et de sa responsabilité. Aux États-Unis, la source de l&#8217;autorité est représentée par l&#8217;ancien toxicomane tandis qu&#8217;un contrôle social s&#8217;effectue par l&#8217;ensemble des patients. Dans le modèle européen, appelé aussi modèle démocratique, l&#8217;encadrement est uniquement professionnel.</p>
<p>Il&nbsp;existe au sein des communautés américaines des aspects de discipline quasi-pénitentiaire&nbsp;: port de la salopette pour tous, cheveux rasés, systèmes de punitions et privilèges. Le rasage du crâne était habituellement pratiqué par les hommes de Synanon, pour marquer leur repentir et leur volonté de changer. Les&nbsp;femmes en étaient exemptées. Pour dénoncer cette inégalité de traitement, les&nbsp;femmes de Synanon se rasèrent la tête, par centaines, au début des années&nbsp;70.</p>
<figure class='spip_document_2444 spip_documents spip_documents_center center'>
<img src='local/cache-vignettes/L576xH369/synanon-cults-2b254.jpg?1463837898' alt='' width='576' height='369' />
</figure>
<p>Peu après, une toxicomane <a href="http://ns4005993.ip-192-99-13.net/narco1.htm" class='spip_out' rel='external'>témoigne (dans <cite>Moi, Christiane F., 13 ans, droguée, prostituée</cite></a>&nbsp;: <q>Je ne suis pas très rassurée. D&#8217;après ce qu&#8217;on raconte, ces thérapies sont vachement dures. Les premiers mois, c&#8217;est pire que la prison. À&nbsp;Synanon, ils vous rasent la tête. C&#8217;est selon eux le symbole du début d&#8217;une vie nouvelle. Me balader avec un crâne à la Kojak, ça je n&#8217;y arriverai pas. Mes cheveux, c&#8217;est ce à quoi je tiens le plus. Derrière eux je dissimule mon visage. S&#8217;ils me les coupent, autant me supprimer tout de suite.</q></p>
<p>Rebaptisée quelques années plus tard &#171;&nbsp;Èglise de Synanon&nbsp;&#187;, l&#8217;organisation connaîtra de sérieux démêlés judiciaires&nbsp;: pratique illégale de la médecine, fraude fiscale, violence envers des membres, tentative d&#8217;assassinat…</p></div>
<figure class="album clear clearfix" id="album">
<h2 class="spip">Photos</h2>
<ul>
<li><a href="local/cache-vignettes/L574xH610/synanon-women-1961-ed1bb.jpg?1463837898" rel="album801"
type="image/jpeg" title="Femmes de Synanon en 1961"><img src='local/cache-gd2/84/4fb5ca174ef68002caa6df9a13e457.jpg?1463837898' width='120' height='120' alt='Femmes de Synanon en 1961' class='thumb border' /></a></li>
<li><a href="local/cache-vignettes/L400xH261/synanon-laurie-art-pepper-c1b82.jpg?1463837898" rel="album801"
type="image/jpeg" title="Laurie et Art Pepper se rencontrent dans un centre Synanon"><img src='local/cache-gd2/d6/2f6c49fed47b802cf79a38b0e40cfe.jpg?1463837898' width='120' height='120' alt='Laurie et Art Pepper se rencontrent dans un centre (...)' class='thumb border' /></a></li>
<li><a href="local/cache-vignettes/L496xH297/synanon-headshaving-04e3c.jpg?1463837898" rel="album801"
type="image/jpeg" title="S&#233;ance de tonte"><img src='local/cache-gd2/d6/d6a183b8525963a8f42cbd7b40c87e.jpg?1463837898' width='120' height='120' alt='S&#233;ance de tonte' class='thumb border' /></a></li>
<li><a href="local/cache-vignettes/L394xH523/synanon-hair-dd1e5.jpg?1463837899" rel="album801"
type="image/jpeg" title="Femmes Synanon &#224; Santa Monica"><img src='local/cache-gd2/59/3065c535587a3c0da600a408a3b263.jpg?1463837899' width='120' height='120' alt='Femmes Synanon &#224; Santa Monica' class='thumb border' /></a></li>
<li><a href="local/cache-vignettes/L645xH509/synanon-female-mambers-90165.jpg?1463837899" rel="album801"
type="image/jpeg" title="Les femmes ras&#233;es de Synanon"><img src='local/cache-gd2/1b/1dfd8e0553b75c777bf645ad6ee775.jpg?1463837899' width='120' height='120' alt='Les femmes ras&#233;es de Synanon' class='thumb border' /></a></li>
<li><a href="local/cache-vignettes/L640xH445/synanon-shaving-bald-4daab.jpg?1463837899" rel="album801"
type="image/jpeg" title="Les femmes ras&#233;es de Synanon"><img src='local/cache-gd2/04/bbf1e13d7fc36f13c4966435448a88.jpg?1463837899' width='120' height='120' alt='Les femmes ras&#233;es de Synanon' class='thumb border' /></a></li>
</ul>
</figure>
<aside class="complement clearfix">
<p class="crayon article-hyperlien-801 btn white big">Voir en ligne : <a href="http://www.synanon.org" rel="external" class="external">http://www.synanon.org</a></p>
<div class="text-center p"> 
<hr>
<div class="amazon center clearfix"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=tetue-21&marketplace=amazon&region=FR&placement=2070374432&asins=2070374432&linkId=&show_border=true&link_opens_in_new_window=false">
</iframe></div>
</div>
<div class="crayon article-ps-801 ps"><p>Vidéo&nbsp;: <a href="http://www.sonuma.com/archive/la-communaut%C3%A9-synanon" class='spip_out' rel='external'>La communauté Synanon</a>, SONUMA</p></div>
<hr>
<footer class="date small">février 2018</footer>
</aside>
</article>
</div>
<aside class="row col-md-4" id="extra">
<div class="pub">
<small>(Publicité)</small>
<div id="6417-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=6417&formatId=2" ></script></div>
</div>
<p id="tags"><span class="offscreen">Mots-clefs associ&eacute;s &agrave; cet article&nbsp;:</span>
<a href="secte" rel="tag" class="tag">secte</a><br>
</p>
<span class="dossier"><a href="histoire"><img alt="" src="local/cache-gd2/da/8e07df629b98b1290a273ae7bc2c10.jpg?1463441706" width='500' height='160' /> <span class="title-ribbon">Histoire</span></a></span>
<div class="pub">
<div class="col-xs-3 col-md-6"><div class="amazon center clearfix"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=tetue-21&marketplace=amazon&region=FR&placement=2226018069&asins=2226018069&linkId=&show_border=true&link_opens_in_new_window=false">
</iframe></div></div><div class="col-xs-3 col-md-6"><div class="amazon center clearfix"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=tetue-21&marketplace=amazon&region=FR&placement=2840980673&asins=2840980673&linkId=&show_border=true&link_opens_in_new_window=false">
</iframe></div></div><div class="col-xs-3 col-md-6"><div class="amazon center clearfix"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=tetue-21&marketplace=amazon&region=FR&placement=B000026LUM&asins=B000026LUM&linkId=&show_border=true&link_opens_in_new_window=false">
</iframe></div></div><div class="col-xs-3 col-md-6"><div class="amazon center clearfix"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=tetue-21&marketplace=amazon&region=FR&placement=B00005MB01&asins=B00005MB01&linkId=&show_border=true&link_opens_in_new_window=false">
</iframe></div></div>
<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "tetue-21";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "FR";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 300;
amzn_assoc_height = 250;
amzn_assoc_default_search_category = "";
amzn_assoc_default_search_key = "";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>
<script src="//z-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=FR"></script>
<small><SCRIPT charset="utf-8" type="text/javascript" src="http://ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&MarketPlace=FR&ID=V20070822%2FFR%2Ftetue-21%2F8005%2Ffff2b3ef-9ef7-4bbf-b124-b882580c4973"> </SCRIPT> <NOSCRIPT><A rel="nofollow" HREF="http://ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&MarketPlace=FR&ID=V20070822%2FFR%2Ftetue-21%2F8005%2Ffff2b3ef-9ef7-4bbf-b124-b882580c4973&Operation=NoScript">Widgets Amazon.fr</A></NOSCRIPT></small>
</div>
</aside>
<aside class="row clear">
<div class="thema none-xs clearfix">
<h2 class="col-xs-12">Vous aimerez aussi&nbsp;:</h2>
<ul class="list-none nav clear">
<li class="col-xs-12 col-sm-4 col-md-3"><div class="extrait extrait-2">
<strong> <a href="star-epouse-manson"><img class='thumb' alt="" src="local/cache-gd2/7a/6808d41c71509d2768581c78d6d966.jpg?1470805433" width='300' height='160' /> Star épouse Manson&nbsp;? </a></strong>
<small><span class="categorie"><a href="actus">Actus</a></span><span class="date"> —&nbsp;Août 2016</span></small>
<p class="crayon article-introduction-803 intro">Crâne rasé comme ses anciennes disciples, une jeune fille souhaite épouser le&nbsp;(...)</p>
<div class="coucou">
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles803" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='rYg8YVbL1pRO7x215knkYvadTC4xawcIalBiDV+0MP3UXSE5TaPKhoMJYRPbvrDzw3kMvatTyZ1ASGtL6llPWdJPKY9jvgKeETuRD71DEyY=' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles803" value="803" />
<input type="hidden" name="content" id="content-articles803" value="" />
<input type="submit" class="submit" name="jaime-articles803" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
</div></div>
</div></li>
<li class="col-xs-12 col-sm-4 col-md-3"><div class="extrait extrait-11">
<strong> <a href="les-devots-de-krishna"><img src='local/cache-gd2/49/5f9e85eeb50fcec3a50ad75e7c610f.jpg?1463441667' width='300' height='160' alt='' class='thumb' /> Les dévots de&nbsp;Krishna </a></strong>
<p class="crayon article-introduction-88 intro">En toge orange et cheveux rasés, les dévots de Krishna chantent joyeusement&nbsp;(...)</p>
<div class="coucou">
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles88" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='nYm2YlbL1tFfCdOwOjploaakpW+EwUCMOIHmb3lthtfoeVnfCiEwcQ/YGjib2uKqo8VVCPr5opgs7OItQMClSmgq2OQSCWaHkXIv3mYw9w==' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles88" value="88" />
<input type="hidden" name="content" id="content-articles88" value="" />
<input type="submit" class="submit" name="jaime-articles88" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
<span class="etoiles">
<abbr title="Une personne aime cette page">1&nbsp;❤</abbr> 
</span>
</div></div>
</div></li>
<li class="col-xs-12 col-sm-4 col-md-3"><div class="extrait extrait-18">
<strong> <a href="rebelle-adolescence"><img src='local/cache-gd2/ef/7128bd4f35db2c92fef8e2d52321d7.jpg?1463450862' width='300' height='160' alt='' class='thumb' /> Rebelle adolescence </a></strong>
<small><span class="crayon article-soustitre-736 ">Film</span><span class="date"> —&nbsp;2009</span></small>
<p class="crayon article-introduction-736 intro">Jeune adolescente sans attache, Sherry cherche un endroit où elle pourrait&nbsp;(...)</p>
<div class="coucou">
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles736" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='rYg8YVbL1pRO7x217ns/nD8leLcAQgCpbWARCPayhx3UUfxHB0/PThkGGRTYGuTku2XYm7Z/UMQuhzwALUHM/paeBNIh4hfDFajE1HXw1w==' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles736" value="736" />
<input type="hidden" name="content" id="content-articles736" value="" />
<input type="submit" class="submit" name="jaime-articles736" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
<span class="etoiles">
<abbr title="2 personnes aiment">2&nbsp;❤</abbr> 
</span>
</div></div>
</div></li>
<li class="col-xs-12 col-sm-4 col-md-3"><div class="extrait extrait-17">
<strong> <a href="de-si-beaux-cheveux"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/43/d2956e9c393f9f6e74c8b4db28ddf2.jpg?1518423863" width='300' height='160' /> De si beaux cheveux <img src="squelettes/img/nouveau.gif" alt="" width="53" height="11" class="picto nouveau"> </a></strong>
<small><span class="crayon article-soustitre-1169 ">Nouvelle</span><span class="date"> —&nbsp;2016</span></small>
<p class="crayon article-introduction-1169 intro">&#171;&nbsp;Vous m’avez demandé de vous raconter mon histoire, comment et pourquoi j’en&nbsp;(...)</p>
<div class="coucou">
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles1169" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='rYg8YVbL1pRO7x21K5ISDhFsf7cAQgCpbWARiODtE2n3rSsFYSTekgFftb0bsoe9L/69NOxA3J1/OUgZkU3v4tY5ox784Rwmc1WQK93BAdq4' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles1169" value="1169" />
<input type="hidden" name="content" id="content-articles1169" value="" />
<input type="submit" class="submit" name="jaime-articles1169" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
</div></div>
</div></li>
<li class="col-xs-12 col-sm-4 col-md-3"><div class="extrait extrait-28">
<strong> <a href="tondue-pour-avoir-tenu-un-restaurant"><img class='thumb' alt="" src="local/cache-gd2/81/49a8b1dfee5c22771ff51ddf007f1b.jpg?1463442510" width='300' height='160' /> Tondue pour avoir tenu un restaurant </a></strong>
<p class="crayon article-introduction-833 intro">Elle n’a rompu le silence que lorsque sa petite fille s’est fiancée avec un&nbsp;(...)</p>
<div class="coucou">
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles833" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='rYi2YlbL1pReCdOw/uAooSYdzgMmgOweoRoiz3v6vu7q8gUtz7DcEV7Q0yZE0EGkQ98zO6x2443XC+vOHHwXWPRDFuo6/0YOcp7WqENDByA=' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles833" value="833" />
<input type="hidden" name="content" id="content-articles833" value="" />
<input type="submit" class="submit" name="jaime-articles833" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
<span class="etoiles">
<abbr title="2 personnes aiment">2&nbsp;❤</abbr> 
</span>
</div></div>
</div></li>
<li class="col-xs-12 col-sm-4 col-md-3"><div class="extrait extrait-34">
<strong> <a href="une-perruque-au-dessus-du-voile"><img class='thumb' alt="" src="local/cache-gd2/24/c82dedae06b96217519ba0d11f835a.jpg?1463441612" width='300' height='160' /> Une perruque au-dessus du&nbsp;voile </a></strong>
<p class="crayon article-introduction-429 intro">Pour concilier sa volonté de masquer sa chevelure avec la nouvelle loi&nbsp;(...)</p>
<div class="coucou">
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles429" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='rYg8YVbL1pRO7x21C0zPSiQC4a6TMBDTbVNG8KGJzt6W6rV+EMzlBg6ESmg1hk93FO5z4M9B3J18mTgeEUzv4tJBKY9JgT7uHHtScUGjByA=' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles429" value="429" />
<input type="hidden" name="content" id="content-articles429" value="" />
<input type="submit" class="submit" name="jaime-articles429" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
</div></div>
</div></li>
<li class="col-xs-12 col-sm-4 col-md-3 none-sm"><div class="extrait extrait-40">
<strong> <a href="parure-des-femmes-mursi"><img class='thumb' alt="" src="local/cache-gd2/d7/5fbe089f62a40d50249b3d900827d7.jpg?1463442548" width='300' height='160' /> Parure des femmes Mursi </a></strong>
<p class="crayon article-introduction-857 intro">Quels sont les critères de beauté pour trouver un mari dans la vallée de&nbsp;(...)</p>
<div class="coucou">
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles857" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='rYi2YlbL1pReCdOwupgdij8l3gZJRKnjbUAdZviBdcNe1Gm7rshQXM1pUcUcumgElmL+xYps00wIuSAADcGPLpeWhFJANxR08ZVAe29kkSY=' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles857" value="857" />
<input type="hidden" name="content" id="content-articles857" value="" />
<input type="submit" class="submit" name="jaime-articles857" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
<span class="etoiles">
<abbr title="Une personne aime cette page">1&nbsp;❤</abbr> 
</span>
</div></div>
</div></li>
<li class="col-xs-12 col-sm-4 col-md-3 none-sm"><div class="extrait extrait-32">
<strong> <a href="defi-des-tetes-rasees"><img class='thumb' alt="" src="local/cache-gd2/86/8b5503367ba18b2090dbb1aef21c33.jpg?1463441672" width='300' height='160' /> Défi des têtes rasées </a></strong>
<p class="crayon article-introduction-417 intro">Chaque année, le Défi des têtes rasées voit de nombreuses personnes passer sous&nbsp;(...)</p>
<div class="coucou">
<div class="formulaire_notation formulaire_jaime ajax">
<form action="les-femmes-rasees-de-synanon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tetue+%28Tetue.net%29&amp;lang=fr" method="post" id="jaime-articles417" enctype="multipart/form-data">
<div><input name="utm_source" value="feedburner" type="hidden"
/><input name="utm_medium" value="feed" type="hidden"
/><input name="utm_campaign" value="Feed:+tetue+(Tetue.net)" type="hidden"
/><input name="lang" value="fr" type="hidden"
/><input name="id_article" value="801" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
value='jaime' /><input name='formulaire_action_args' type='hidden'
value='rYg8YVbL1pRO7x21UvvPSowJ4a6TMBDTbVNG2KIZivzjlNYAuyRgxiZNaFkCnf6yXA3bpbB/UMQuh5xpkkMBTFWfBDLQKRRU2MmAXWlsFSc=' /></div><div>
<input type="hidden" name="notation_id_donnees" id="id_donnees-articles417" value="417" />
<input type="hidden" name="content" id="content-articles417" value="" />
<input type="submit" class="submit" name="jaime-articles417" value="J&#039;aime" title="J&#039;aime"/>
</div>
</form>
<span class="etoiles">
<abbr title="Une personne aime cette page">1&nbsp;❤</abbr> 
</span>
</div></div>
</div></li>
</ul>
</div></aside>
<br class="clear">
</main>
<footer class="clear" id="footer" role="contentinfo">
<h2 class="offscreen">Tetue.net</h2>
<div id="search">
<div class="page">
<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="./?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</div>
</div>
<div class="page nav">
<div class="row clearfix">
<div class="row clearfix col-sm-8 col-md-6">
<h3 class="offscreen">Plan du site</h3>
<div class="col-xs-6">
<ul>
<li><a href="plan-du-site">Plan du site</a></li>
<li><a href="boule-a-z">Boule&nbsp;à&nbsp;Z</a></li>
<li><a href="alopecie">Alopécie</a></li>
<li><a href="poil-a-gratter">Poil&nbsp;à&nbsp;gratter</a></li>
<li><a href="kultur-z">Kultur&nbsp;Z</a></li>
<li><a href="dossiers">Dossiers</a></li>
</ul>
</div>
<div class="col-xs-6">
<ul>
<li><a href="vos-temoignages">Vos témoignages</a></li>
<li><a href="stars">Têtes d&#8217;affiche</a></li>
<li><a href="films">Films</a></li>
<li><a href="bouquins">Bouquins</a></li>
<li><a href="histoire">Histoire</a></li>
</ul>
</div>
</div>
<div class="row clearfix col-sm-4 col-md-6">
<div class="col-md-5">
<h3 class="offscreen">&Agrave;&nbsp;propos</h3>
<ul>
<li><a href="pourquoi-ce-site">Pourquoi ce&nbsp;site&nbsp;?</a></li>
<li><a href="mentions-legales">Mentions légales</a></li>
<li><a href="contact" title="Envoyer un message">Contact</a></li>
</ul>
</div>
<div class="col-md-7">
<ul>
<li><a href="abonnez-vous">Abonnez-vous&nbsp;!</a></li>
<li><a rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="http://feeds.feedburner.com/tetue"><img src="squelettes/img/rss.png" width="46" height="16" alt="Flux RSS 2.0"></a></li>
</ul>
</div>
</div>
</div>
<div class="row">
<p class="copyright small">&copy; 2000-2018 Tetue.net<span class="sep"> - </span>Cheveux courts, id&eacute;es longues&nbsp;!</p>
</div>
</div>
</footer>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1843807-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<div id="6417-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=6417&formatId=15" ></script></div></div>
</body>
</html>